55ru.ru

  

Bästa artiklarna:

  
Main / Alfa 156 jtd startar inte när det är varmt

Alfa 156 jtd startar inte när den är varm

Hem Hjälp Logga in Registrera. Författarens ämne: Läs 6414 gånger. Hej Min 08 159 2. Det verkar vara relaterat till bränsletryck. Efter att jag hade dragit det märkte jag att det började men skulle klippa ut och efter 5 sekunder eller så. Nu börjar det inte alls. Kontrollampans oljelampa var tänd i några veckor i förväg och jag hade bara satt in ett nytt batteri i det. Oljenivån var också bra. Det verkar som om det går fel kring högtrycksbränslepumpen.

Jag har sagt att det är mycket osannolikt att det är själva pumpen eftersom den här boschpumpen är mycket tillförlitlig och inte lagras någonstans. Jag tror att verkstaden nu tittar på skenan och sensorer och injektorer. Jag gissar också att andra problem med stora sensorer som vev och kam skulle plockas upp av skanningsverktyget, som för närvarande inte visar några problem. Har någon upplevt en liknande fråga eller har kunskap om potentiella behandlingar.

Det har varit på verkstaden i en månad och jag vill verkligen få det tillbaka på vägen. Skål Ben. 26 augusti 2015, 02: Inlägg från Potsie Jr.: Jag har inte upplevt det och jag har ingen kunskap.

Inte särskilt hjälpsam vet jag. Jag skulle ha föreslagit att 'kontroll av motoroljelampan var tänd i några veckor i förväg' kanske att tiden för att få den till mekanikern var före motorvägshändelsen - men då är efterhand en underbar sak. Mick Choderboy kan ha några tankar om frågan. 3 september 2015, 01: Har du kontrollerat att bränsleavbrytaren under passagerarsätet inte spelar upp den svarta knappen.

Kan det vara värt ett försök ... Vevsensor? Används för tändningstiming, om det inte fungerar kommer motorn att vända men inte elda. Symtomen inkluderar att dö död när den är varm men börjar i några sekunder när den är stenkall. Värt ungefär en dollar, hålls inne med en 6 mm insexskruv. Är vanligtvis ett binärt fel så att du inte får reducerad effekt .. Bara ingenting alls [redigera] läs bara ditt inlägg ordentligt, lämnar informationen här för andra sökande. Mick A Hero-medlem Inlägg: Det låter som om det kan vara ett bränsleproblem.

Det finns inte en konventionell gasreglage på dessa dieslar, det sätt du får en diesel på varv är att lägga till mer bränsle. Om det erforderliga trycket inte är tillgängligt kommer det inte att växla eller göra ström.

Svårt att diagnostisera utan att se bilen för mig själv, men genom att följa vad du har beskrivit skulle jag byta tryckreglerventil på baksidan av högtrycksbränslepumpen. Dessa små ventiler fungerar mycket hårt och är det första som går sönder av pumpens alla komponenter.

Jag skulle också övervaka ECU-data på skanningsverktyget för att bekräfta tryckförlust. Dessa ledningar har korsat och har bränt ut en anslutning till styrenheten, tror jag .. Det var ledningarna för skyttelventilen och den gemensamma bränslestången, tror jag. ECU: n fungerar men tar inte upp sensorerna via ledningarna som exponerades. 29 september 2015, 03: Alfa, om du inte redan har reparerat det kan jag diagnostisera, reparera och lösa dina problem. Jag driver en liten deltid, men professionell på plats, vi kommer till dig Alfa Romeo Diagnostic-verksamhet här i Brisbane.

Jag har ordnat mitt nummer till dig, ring mig om du vill. SMF 2.

(с) 2019 55ru.ru